• Vincent Massol
    Vincent Massol, 2012/02/04 00:25

    I think the new skin introduced in XE 3.4 broke this application...

    • Jakub Jirutka
      Jakub Jirutka, 2013/06/08 22:22

      Could you please update this extension? Broken skin is already fixed on GitHub, but not published in Maven repository. Thanks.

  • Ecaterina Moraru (Valica)
    Ecaterina Moraru (Valica), 2013/11/19 13:26

    Warning: When installing this application you need programming rights (because it uses groovy scripts).

Get Connected